大智慧抓主力公式是什么

时间:2020-07-14 16:50:04 作者:学习炒股网
阅读量: 456

以下为股票入门大智慧抓主力公式是什么内容:

<a style='color: #3753A2;font-size: 18px;font-weight: 400;' target='_blank' title='大智慧' href='/company/sh601519'>大智慧</a>抓主力公式是什么

Var1D:=EMA(CLOSE,2)-EMA(CLOSE,89);

Var1E:=EMA(Var1D,30);

Var1F:=2*(Var1D-Var1E)*10;

Var20:=POW(Var1F,3)*0.1+POW(Var1F,2);

Var25:=IF(Var1F》0.015,Var20,0)/45/4;

JJ:=(C*2+H+L)/4;

SKK:(EMA(JJ,13)-EMA(JJ,21))*180,COLORWHITE;

SDD:EMA(SKk,2),COLORYELLOW;

多方:(SKK-SDD)*0.001,colorRED,linethick0;

空方:-1*(SKK-SDD)*0.001,color33FF33,linethick0;

rc:ref(C,1),COLORWHITE;

MAV:=(2*C+H+L)/4;

SK:(SLOPE(EMA(MAV,2),7)*15+MAV)*0.8,colorRED;

SD:EMA(SK,2),colorGREEN;

SJ:2.8*SK-1.8*SD,colorYELLOW;

s2:=sma(c,3,1);

s6:=sma(c,5,1);

dk:=2*(s2-s6)*15*4*1.5;

STICKLINE(sk》sd and dk《rc or dk=rc,rc,rc+dk,3,0),COLORred;

STICKLINE(dk》0 and sk》sd ,rc,rc+dk,4,0),COLOR6633CC;

STICKLINE(dk》0 and sk《sd ,rc,rc+dk,4,0),COLORFFAA66;

STICKLINE(dk》0 and 多方《空方,rc,rc+dk,4,0),COLOR33FF33;

STICKLINE(cross(多方,空方),rc,rc+dk,4,0),COLORyellow;

STICKLINE(cross(空方,多方),rc,rc+dk,4,0),COLOR33FF33;

STICKLINE(dk《0 and 多方《空方 and sk《sd,rc,rc+dk,2,0),COLOR33FF33;

以上就是“股票入门大智慧抓主力公式是什么”的全部相关内容了,喜欢的话可以继续关注学习炒股网其他的股票文章!

看了大智慧抓主力公式是什么还看了

两部门:督促各地积极探索扩大新型冠状病毒感染肺炎检测筛查范围

2020-03-31 13:19

新潮能源跌幅-9.78%成交137.09万手0814插图

新潮能源跌幅-9.78%成交137.09万手0814

2020-08-14 22:22

龙泉股份发布半年报营业利润-1.04亿元插图

龙泉股份发布半年报营业利润-1.04亿元

2020-09-20 00:44

印度新增64399例新冠肺炎确诊病例累计确诊2153010例插图

印度新增64399例新冠肺炎确诊病例累计确诊2153010例

2020-08-09 17:29

156亿巨资来A股了!借道ETF跑步入市

2020-03-31 13:23

富邦股份:成立合资公司艾西斯(中国)智能设备有限公司

2020-03-31 13:19

日本首家企业撤出中国!

2020-03-31 13:14

谁能想到,疫情竟成了燃油车与新能源汽车的分水岭

2020-03-31 13:10

云南对大理市征用疫情防控物资予以通报批评

2020-03-31 13:20

异动股揭秘:漫步者:公司加班生产口罩 漫步者触及涨停

2020-03-31 13:22